Ставим Кибану

Ставить будем Кибану. Вот что нам надо: Elastisearch 1.5.0 logstash-1.4.2 Kibana 4 logstash-forwarder-0.4.0